[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Модератор форума: Краскопульт  
Форум AudiClub » Общий раздел » Ремонт Audi » ХЕЛП!!! Постоянно горят лампы ОЖ и АКБ
ХЕЛП!!! Постоянно горят лампы ОЖ и АКБ
BIGFOOTДата: Суббота, 01.09.2007, 21:26 | Сообщение # 1
Гонщик
Группа: Модераторы
Сообщений: 25
Статус: Offline
Сейчас ехал из супермаркета, разогнался на прямой, потом резко затормозить пришлось, сразу поворот. и в повороте или при выходе из него загорелись лампы заряда аккумулятора и темпиратуры ОЖ.

Приехал, заглушил\завёл - всё равно горит... dry

Что может быть? sad


Потому и не кусают...
 
ROBERTДата: Суббота, 01.09.2007, 22:56 | Сообщение # 2
Гонщик
Группа: Модераторы
Сообщений: 16
Статус: Offline
антифриз проверь,возможно подтекает.
если заведеш мин через 20 ,когда остынет все пройдет smile


Сообщение отредактировал ROBERT - Суббота, 01.09.2007, 22:57
 
КраскопультДата: Суббота, 01.09.2007, 23:26 | Сообщение # 3
Гонщик
Группа: Модераторы
Сообщений: 125
Статус: Offline
Попробуй для начала скинуть клемы навремя.

Хочешь покрасить авто своими руками, заходи www.kraskopult.ucoz.ru
 
BIGFOOTДата: Суббота, 01.09.2007, 23:45 | Сообщение # 4
Гонщик
Группа: Модераторы
Сообщений: 25
Статус: Offline
Quote (ROBERT)
антифриз проверь,возможно подтекает.

А почему одновременно загорелась и лампа АКБ?


Потому и не кусают...
 
BIGFOOTДата: Суббота, 01.09.2007, 23:46 | Сообщение # 5
Гонщик
Группа: Модераторы
Сообщений: 25
Статус: Offline
Quote (Краскопульт)
Попробуй для начала скинуть клемы навремя.

Попробую, но тогда при чём тут ОЖ?

А если ремень на генераторе лопнул или ослаб такое может быть?


Потому и не кусают...
 
ROBERTДата: Воскресенье, 02.09.2007, 12:13 | Сообщение # 6
Гонщик
Группа: Модераторы
Сообщений: 16
Статус: Offline
BIGFOOT про акб не знаю у меня такого не было пока.
 
BIGFOOTДата: Воскресенье, 02.09.2007, 15:09 | Сообщение # 7
Гонщик
Группа: Модераторы
Сообщений: 25
Статус: Offline
Ваще чудеса. Пошёл смотреть, как ремень там... а его нету dry
Натянул кое-как старый (отдал предыдущий владелец на всякий случай).

Интересно... почему он изчез? понятно, что порвался или так ослаб, что слетел... Но НИКАКИХ шумов от него не было!!!
Ща плохо натянул, так он свистит при оборотах выше 3х тысяч. Подтяну... Но тогда не свистел... значит не соскочил, а именно порвался?

Да...ещё шкив генератора находится ка-то под углом немного... так и должно быть? или он должен быть в одноё плоскости с другим шкивом?


Потому и не кусают...
 
КраскопультДата: Воскресенье, 02.09.2007, 17:07 | Сообщение # 8
Гонщик
Группа: Модераторы
Сообщений: 125
Статус: Offline
Вообще он должен быть в одной плоскости.Если ген скошен, то ремень мог сползти.Натяжка при этом была нормальной, потому и не свистел.

Хочешь покрасить авто своими руками, заходи www.kraskopult.ucoz.ru
 
BIGFOOTДата: Воскресенье, 02.09.2007, 21:05 | Сообщение # 9
Гонщик
Группа: Модераторы
Сообщений: 25
Статус: Offline
блин... тогда потихоньку сгоняю за новым ремнём и на СТО - пускай делают всё нормально... а то генератор как неваляшка какой-то dry

Потому и не кусают...
 
КраскопультДата: Понедельник, 03.09.2007, 21:27 | Сообщение # 10
Гонщик
Группа: Модераторы
Сообщений: 125
Статус: Offline
Сгонял?

Хочешь покрасить авто своими руками, заходи www.kraskopult.ucoz.ru
 
Форум AudiClub » Общий раздел » Ремонт Audi » ХЕЛП!!! Постоянно горят лампы ОЖ и АКБ
  • Страница 1 из 1
  • 1
Поиск:


Сделано 2007 - 2019Сайт управляется системой uCoz